ATENCIÓN

La presente página es sólo un testimonio de una antigua versión del programa de foros. No es posible aquí ni escribir ni registrarse

El foro actual de webcampista está en la página .: https://www.webcampista.com 
Resultados 1 al 8 de 8

Tema: Problemas con Thetford C402 C

  1. #1
    🇪🇸🇬🇧 Caravaning x el Mund timid@ Avatar de Esnaider
    Fecha de ingreso
    21 Feb, 18
    Ubicación
    Camberley, Surrey. London UK
    Mensajes
    109

    Problemas con Thetford C402 C

    Hola buenos días, lo primero presentarme ya que soy nuevo en el foro. Vivo en Londres y me acabo de comprar una Hobby Easy Excellent 500 KMFe del 2005 y está genial. Todo funciona perfecto a excepción del cassette. No se si hay algo que no haya hecho bien, ya que soy novato en esto.
    El depósito de agua corriente de la caravana está lleno (creo que es el que abastece al wc) y sale agua de todos los grifos.
    He puesto líquido azul con un poco de agua en el depósito de aguas grises.
    He puesto líquido rosa por la boquilla de pvc que está por el exterior hasta el nivel maximo.
    El tema es que cuando pulso el botón azul para que salga agua, no sale nada.
    La bomba suena, de hecho la he sacado para fuera, estaba bastante limpia, la he metido dentro de un vaso de agua, sin desconectar nada, he presionado al botón azul y si que salía agua por el cassette.
    El tema es que no se que le pasa, porque parece que todo está correcto, lo único que como no puedo ver la ubicación de la bomba cuando está en su sitio, no se porque no le llega agua.
    Perdón por el tocho, pero no sabía cómo explicarlo.

  2. #2
    Senior Member timid@
    Fecha de ingreso
    25 Apr, 17
    Ubicación
    Guadalajara
    Mensajes
    108
    Creo q no termino de entenderte.el agua del wc no viene del deposito general sino q tienes q llenarlo justo en la boquilla encina del deposito de aguas grises.

    Esta boquilla hace sifon y parece q esta llena.

  3. #3
    🇪🇸🇬🇧 Caravaning x el Mund timid@ Avatar de Esnaider
    Fecha de ingreso
    21 Feb, 18
    Ubicación
    Camberley, Surrey. London UK
    Mensajes
    109
    Ok jmgmayo, voy a probar a echar agua a ese depósito, puede ser que tengas razón ya que es el único que no he llenado yo. El dueño me dijo que ya tenía líquido rosa y al verlo hasta arriba pensé que estaba ya lleno. No me di cuenta que tenía sifón.
    Muchas gracias, lo voy a probar ahora mismo.

  4. #4
    🇪🇸🇬🇧 Caravaning x el Mund timid@ Avatar de Esnaider
    Fecha de ingreso
    21 Feb, 18
    Ubicación
    Camberley, Surrey. London UK
    Mensajes
    109
    Solucionado, muchas gracias jmgmayo. Joder que vergüenza, parezco nuevo, jajaj

  5. #5
    Senior Member hablador Avatar de VOLUSIA
    Fecha de ingreso
    16 Feb, 09
    Ubicación
    Huesca
    Mensajes
    20,112
    Cita Iniciado por Esnaider Ver mensaje
    Solucionado, muchas gracias jmgmayo. Joder que vergüenza, parezco nuevo, jajaj



    Los cementerios están llenos de conductores que tenían razón....................


  6. #6
    🇪🇸🇬🇧 Caravaning x el Mund timid@ Avatar de Esnaider
    Fecha de ingreso
    21 Feb, 18
    Ubicación
    Camberley, Surrey. London UK
    Mensajes
    109
    Eso es volusia, jajaj. Ahora si que veo bien el sifón. Lo bueno es que ya no me pasa mas. Y que ya se donde está la bomba y como se desmonta el baño completo para cuando se me rompa de verdad 😂

  7. #7
    Senior Member hablador Avatar de jorkinen
    Fecha de ingreso
    12 May, 11
    Ubicación
    Jaen
    Edad
    46
    Mensajes
    1,328
    A mi me paso exactamente lo mismo, pensaba que había algo atascado.....incluso metí un alambre para desastacarlo, me di cuenta yo sólito, pero me costo un ratillo largo.....
    Nissan murano DCI + caravelair 376 antares luxe

  8. #8
    Senior Member timid@
    Fecha de ingreso
    25 Apr, 17
    Ubicación
    Guadalajara
    Mensajes
    108
    Me alegro q todo haya ido bien.aprobecho para preguntar.

    Mi unidad de wc no luce cuando el deposito esta lleno.alguna duda sobre si puede ser fusible o led.?

    Por otro lado.sabeis como se desmonta la zona de palanca y luz?

    Gracias.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •